Instants Capturés
Bonjour et Bienvenue sur le Forum Photo "Instants capturés"

Rejoignez un forum de passionnés de photo en vous inscrivant !
N’oubliez pas de vous présenter dans la rubrique " Bienvenue "

A bientôt !

Problème bande noire

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème bande noire

Message par Poussinette le Dim 16 Mai 2010 - 0:40

Bonjour!!

Bon je ne sais absolument pas où poster ma question... je tente ici mais pardon d'avance s'il y avait un endroit plus adapté.

En débutante peu douée que je suis, je ne sais pas d'où venir le problème... surement de moi... mais pourquoi??

A chaque fois que je commence une série de photos avec mon sony alpha 200, j'ai une bande noire sur la première photo, de taille plus ou moins grande et toujours orientée pareil.

[Vous devez être inscrit et connecté pour voir cette image]

Quelqu'un saurait me dire ce que je fais de travers???

Merci d'avance!!!!

Poussinette

Messages : 22
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Dalt le Dim 16 Mai 2010 - 9:12

C'est la 1ere de la carte mémoire ou la 1ere quand tu rallumes l'apn? Tu asessayé de changer de carte?

_________________
La 1ère chose à apprendre en photo, c'est de savoir ne pas déclencher.

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
Dalt

Messages : 1504
Date de naissance : 18/05/1973
Date d'inscription : 15/02/2010
Age : 44
Localisation : Caen

http://loeilafacettes.free.fr

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Poussinette le Dim 16 Mai 2010 - 11:19

La première à chaque fois que j'allume l'APN. Sur chaque série, une fois enlevé le cache, allumé l'appareil et sorti le flash, dès que je prends une photo elle est comme ça, ou pire!! Ça a déjà pris plus de la moitié de la photo!!

Et non, pour la carte, je n'y ai pas pensé. Ça peut jouer??

Poussinette

Messages : 22
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Hélène le Dim 16 Mai 2010 - 13:11

C'est à cause de la vitesse. Je crois que tu dois aller plus vite que le flash pour fermer le shutter. Et ça fait ça.

La limite, il me semble que c'est 1/250s. Essaie de mettre moins.
avatar
Hélène

Messages : 861
Date d'inscription : 14/07/2009
Localisation : Lyon

http://www.helenedouchet.com

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Invité le Dim 16 Mai 2010 - 13:20

de l'avis d'Hélène / vérifie la vitesse de syncro 1/125 par ex

Invité
Invité


Revenir en haut Aller en bas

Re: Problème bande noire

Message par Poussinette le Dim 16 Mai 2010 - 13:30

Merci de vos réponses!!!

Par contre, quand je dis débutante, je veux VTAIMENT dire débutante hein... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Vous pourriez m'expliquer en termes simples SVP??

Poussinette

Messages : 22
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Dalt le Dim 16 Mai 2010 - 13:31

Normalement la vitesse par defaut du flash est verrouillée par le boitier!! et pourquoi uniquement sur la 1ere??

_________________
La 1ère chose à apprendre en photo, c'est de savoir ne pas déclencher.

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
Dalt

Messages : 1504
Date de naissance : 18/05/1973
Date d'inscription : 15/02/2010
Age : 44
Localisation : Caen

http://loeilafacettes.free.fr

Revenir en haut Aller en bas

Re: Problème bande noire

Message par ouiouiphoto le Dim 16 Mai 2010 - 15:07

Dalt a écrit:Normalement la vitesse par defaut du flash est verrouillée par le boitier!! et pourquoi uniquement sur la 1ere??

Peut-être parce que la lampe est froide, que la charge est difficile pour le premier flash. Si c'était un problème de carte je pense que le défaut ne serait pas dégradé comme on peut le voir ici.

Pour la vitesse a moins de passer en manuel elle devrait en effet être figée comme le dit Dalt par l'appareil. Tu est dans quel mode ?

Bonne continuation

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ouiouiphoto

Messages : 2565
Date d'inscription : 03/05/2010
Localisation : Miniville

http://www.ouiouiphoto.fr

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Poussinette le Dim 16 Mai 2010 - 15:21

En bonne débutante qui se respecte, je ne suis pas en manuel ;-)
Je suis toujours en mode S (priorité à la vitesse). Celui qui jusque là m'a donné le moins de photos floues.

Poussinette

Messages : 22
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Hélène le Dim 16 Mai 2010 - 15:23

Teste avec une vitesse plus lente, tu sauras rapidement si c'est ça le problème. Ou teste sans flash. Si ça vient de la carte, plus lentement ou sans flash, tu devrais tjs avoir cette bande.
avatar
Hélène

Messages : 861
Date d'inscription : 14/07/2009
Localisation : Lyon

http://www.helenedouchet.com

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Dalt le Dim 16 Mai 2010 - 19:14

Poussinette a écrit:En bonne débutante qui se respecte, je ne suis pas en manuel ;-)

Le mode manuel, ca sert à rien[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Dalt le Lun 17 Mai 2010 - 7:32, édité 1 fois

_________________
La 1ère chose à apprendre en photo, c'est de savoir ne pas déclencher.

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
Dalt

Messages : 1504
Date de naissance : 18/05/1973
Date d'inscription : 15/02/2010
Age : 44
Localisation : Caen

http://loeilafacettes.free.fr

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Invité le Lun 17 Mai 2010 - 0:28

mais lire le manuel est indispensable Smile

Invité
Invité


Revenir en haut Aller en bas

Re: Problème bande noire

Message par Thanh le Lun 17 Mai 2010 - 0:37

Dalt a écrit:
Poussinette a écrit:En bonne débutante qui se respecte, je ne suis pas en manuel ;-)

Le manuel, ca sert à rien[Vous devez être inscrit et connecté pour voir cette image]

Je rajouterais : Le manuel, ça sert à rien aux mecs.

(et quand on le lit, on le déclare pas bien sûr [Vous devez être inscrit et connecté pour voir cette image] )
avatar
Thanh

Messages : 1287
Date d'inscription : 19/10/2009
Localisation : Lyon

http://www.flou-sentimental.com

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Dalt le Lun 17 Mai 2010 - 7:33

Etienne a écrit:mais lire le manuel est indispensable Smile

Clair! Ca peut aider!

_________________
La 1ère chose à apprendre en photo, c'est de savoir ne pas déclencher.

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
Dalt

Messages : 1504
Date de naissance : 18/05/1973
Date d'inscription : 15/02/2010
Age : 44
Localisation : Caen

http://loeilafacettes.free.fr

Revenir en haut Aller en bas

Re: Problème bande noire

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum